Léger bug

Si on clique pile sur la flèche, rien ne se passe, le menu ne s'ouvre pas, c'est pas un gros bug, mais c'est plutôt frustrant.
Constaté sur Firefox.
693 vues

Si on clique pile sur la flèche, rien ne se passe, le menu ne s'ouvre pas, c'est pas un gros bug, mais c'est plutôt frustrant.
Constaté sur Firefox.

Envoyé par itdaboyz le 29 août 2014 à 16h38

+ 23 -

Zgru La voix de son ver

+1 Rien que pour les onglets!!
+ 5 -

Potiche Super vilain

Je suis aussi sur firefox et j'ai pas de problème, toute la zone du pseudo jusqu’à la flèche déroule le menu

EDIT: ah j'avais mal lu, effectivement, cliquer sur la flèche ne déroule pas le menu, mea culpa
EDIT 2 : Je suis bien content de voir que je suis pas le seul à collectionner les photos d'orme nue. Regarde moi cette coquine :
Image de Potiche
+ 1 -

itdaboyz En réponse à Potiche Lombric Shaolin

Ouh ! J'en ai la sève qui monte !
+ 0 -

Zebulon En réponse à Potiche Man Faye Gang Bang Addict

Ah oui !
Tiens, moi je collectionnais ses Avatars...
+ 0 -

pYranha En réponse à Zebulon Lombreek

Il fut un temps, il y avait la collection complète sur son site, mathomstore.free.fr
+ 0 -

Zorgy Jeune lombric

ça me le fait aussi sur chrome.
+ 0 -

AlrX02 En réponse à Zorgy Vermisseau

Un courageux pour tester sous IE ?
+ 0 -

jack_logan En réponse à AlrX02 Trou de ver

tu veux dire un suicidaire ! ... ou un attardé !
+ 1 -

driik En réponse à Zorgy Lombriik

Sur Chrome pour moi ça fonctionne parfaitement pourtant.
+ 1 -

itdaboyz Lombric Shaolin

D'ailleurs, sur le menu qui est affiché, on pourrait rajouter un petit overflow:hidden; pour éviter d'avoir le texte affiché alors que le menu n'est pas encore déroulé entièrement.
Inscrivez-vous ou Connectez-vous pour envoyer un commentaire
123